Opened 12 years ago

Closed 12 years ago

#112 closed defect/bug (duplicate)

ctrl-q does not work as advertised in menu

Reported by: flo@… Owned by: anonymous
Priority: minor Milestone: version 0.2.0
Component: gui/gtk Version: git master
Severity: Keywords: gtk ctrl-q
Cc:

Description

Hi, navit does not quit on ctrl-q as mentioned in the menu - ALT-F4 does work though.

This is with cvs version 20080419

Flo

Change History (2)

comment:1 Changed 12 years ago by anonymous

  • Milestone set to version 0.1.0
  • Owner changed from somebody to anonymous
  • Status changed from new to assigned

comment:2 Changed 12 years ago by Singesang

  • Resolution set to duplicate
  • Status changed from assigned to closed

Duplicate of #206

Note: See TracTickets for help on using tickets.