Opened 12 years ago

Closed 12 years ago

#175 closed defect/bug (duplicate)

With Marco-Polo 2007-2008, Navit choose to use highways even if they are no entry/exits...

Reported by: chevrel Owned by: cp15
Priority: critical Milestone:
Component: mapdrivers/M&G Version: git master
Severity: Keywords: highways
Cc:

Description

Hi, the title says everything...

Attachments (1)

navit-autoroute-Screenshot.png (154.5 KB) - added by chevrel 12 years ago.
fastest but impossible way…

Download all attachments as: .zip

Change History (2)

Changed 12 years ago by chevrel

fastest but impossible way...

comment:1 Changed 12 years ago by KaZeR

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #135. Thanks for reporting, anyway ;)

Note: See TracTickets for help on using tickets.