Opened 10 years ago

Closed 10 years ago

Last modified 10 years ago

#293 closed defect/bug (duplicate)

OSD no zoom on freerunner

Reported by: Thuttle Owned by: cp15
Priority: minor Milestone:
Component: gui/internal Version: git master
Severity: Keywords:
Cc:

Description

On Freerunner internal GUI manual zoon dont work any more.

Change History (2)

comment:1 Changed 10 years ago by KaZeR

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #291

Have you updated your navit.xml ? The one shipped with navit (/usr/share/navit/navit.xml) should contain a valid example.

comment:2 Changed 10 years ago by KaZeR

  • Summary changed from OSD no soom on freerunner to OSD no zoom on freerunner
Note: See TracTickets for help on using tickets.