Opened 12 years ago

Closed 12 years ago

#318 closed defect/bug (duplicate)

see has wrong colour

Reported by: Udo Owned by: cp15
Priority: major Milestone:
Component: graphics/gtk_drawing Version: git master
Severity: Keywords:
Cc:

Description

see has land colour wget -c http://maps.navit-project.org/api/map/index.php?bbox=113.436584,22.095141,114.417114,22.581976

place binfile and xml in right place. remove center.txt edit navit.xml:

<navit center="2210 N 11351 E" zoom="256" tracking="1" cursor="1" orientation="-1" recent_dest="10">

restart navit

Change History (1)

comment:1 Changed 12 years ago by Tinloaf

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #21.

Note: See TracTickets for help on using tickets.